debian psi pgp

пакет для подключения ключей pgp в psi

без этого пакета в psi кнопка выбора ключа OpenPGP просто не активна.
#apt-get install libqca2-plugin-gnupg